<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> 
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xml:lang="en-US"> 
<head profile="http://gmpg.org/xfn/11"> 
<title>Rural Bike Share Program in Allen County | Kansas Cyclist News</title> 
<meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta name="description" content="Allen County Kansas has launched an innovative new program that takes the familiar bike share concept and adapts it for a rural area." />
<link rel="shortcut icon" type="image/ico" href="/favicon.png" /> 
<link rel="alternate" type="application/rss+xml" title="Kansas Cycling News Feed" href="http://www.kansascyclist.com/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Kansas Cyclist Podcast" href="http://feeds2.feedburner.com/kansascyclistpodcast" />
<link rel="stylesheet" href="/styles.css" type="text/css" media="screen,projection" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
<script type='text/javascript' src='/js/superfish/hoverIntent.js'></script> 
<script type='text/javascript' src='/js/superfish/superfish.js'></script> 
<script type="text/javascript"> 
	jQuery(document).ready(function($) {
  $('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});
});
</script> 
<link rel="pingback" href="http://www.kansascyclist.com/news/xmlrpc.php" />

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[249,320] -->
<meta name="description"  content="Allen County Kansas has launched an innovative new program that takes the familiar bike share concept and adapts it for a rural area." />

<meta name="keywords"  content="bike share,humboldt,iola" />

<link rel="canonical" href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/" />
<meta property="og:title" content="Rural Bike Share Program in Allen County | Kansas Cyclist News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/" />
<meta property="og:image" content="http://www.kansascyclist.com/news/wp-content/uploads/AllenCountyBikeShare-Humboldt-1030x773-500x375.jpg" />
<meta property="og:site_name" content="Kansas Cyclist News" />
<meta property="fb:app_id" content="114871409686" />
<meta property="og:description" content="Allen County Kansas has launched an innovative new program that takes the familiar &quot;bike share&quot; concept and adapts it for a rural area." />
<meta property="article:published_time" content="2017-09-13T20:28:33Z" />
<meta property="article:modified_time" content="2017-11-06T20:33:50Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Rural Bike Share Program in Allen County | Kansas Cyclist News" />
<meta name="twitter:description" content="Allen County Kansas has launched an innovative new program that takes the familiar &quot;bike share&quot; concept and adapts it for a rural area." />
<meta name="twitter:image" content="http://www.kansascyclist.com/news/wp-content/uploads/AllenCountyBikeShare-Humboldt-1030x773-500x375.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kansascyclist.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.kansascyclist.com/news/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kansascyclist.com/news/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.kansascyclist.com/news/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.kansascyclist.com/news/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kansascyclist.com/news/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kansascyclist.com/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kansascyclist.com/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kansascyclist.com/news/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='http://www.kansascyclist.com/news/wp-json/' />
<link rel='prev' title='Kansas Trail News: June 2017' href='http://www.kansascyclist.com/news/2017/06/kansas-trail-news-june-2017/' />
<link rel='next' title='Building a Rural Bicycle-Friendly Community in Allen County Kansas' href='http://www.kansascyclist.com/news/2017/09/rural-bicycle-friendly-community-allen-county/' />
<link rel='shortlink' href='http://wp.me/pe2ro-2ND' />
<link rel="alternate" type="application/json+oembed" href="http://www.kansascyclist.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansascyclist.com%2Fnews%2F2017%2F09%2Frural-bike-share-program-in-allen-county%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kansascyclist.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansascyclist.com%2Fnews%2F2017%2F09%2Frural-bike-share-program-in-allen-county%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="7634d4aa442fe196e4d8169fc1236fb3"></head>

<body>
<div id="header">
	<div id="branding" class="clearfix header-right-11" title="Santa Fe, Oregon, & California Trails">
	<div class="logo">
		<span class="blog-name"><a href="/" title="Kansas Cyclist: Your Guide to Kansas Bicycles, Bike Rides, Bike Clubs, Bike Shops and Trails">Kansas Cyclist</a></span>
		<span class="blog-description">Kansas Bicycles, Bike Rides, Bike Clubs, Bike Shops and Trails</span>
	</div>
  </div>
</div>
<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-navmenu-container">
		<ul id="menu-navmenu" class="sf-menu menu clearfix">
		<li class="menu-item-home"><a href="/">Home</a></li>
		<li><a href="/events/" title="Kansas Bicycling Rides, Races, and Events">Events</a>
			<ul>
				<li><a href="/events/GravelRides.html">Gravel Road Rides</a></li>
				<li><a href="/events/MTBRides.html">Mountain Bike Rides</a></li>
				<li><a href="/events/RoadRides.html">Road Bike Rides</a></li>
				<li><a href="/events/Racing.html">Races</a></li>
				<li><a href="/events/Calendar.html">Ride Calendar</a></li>
				<li><hr size="1" /></li>
				<li><a href="/links/neighbors.html">Neighboring States</a>
					<ul>
						<li><a href="/events/Arkansas.html">Arkansas</a></li>
						<li><a href="/events/Colorado.html">Colorado</a></li>
						<li><a href="/events/Iowa.html">Iowa</a></li>
						<li><a href="/events/Missouri.html">Missouri</a></li>
						<li><a href="/events/Nebraska.html">Nebraska</a></li>
						<li><a href="/events/Oklahoma.html">Oklahoma</a></li>
					</ul>
				<li><a href="/events/">Other Events</a>
					<ul>
				    <li><a href="/events/Triathlons.html">Triathlons</a></li>
				    <li><a href="/events/Running.html">Running Events</a></li>
				    <li><a href="/events/Walking.html">Walking Events</a></li>
					</ul>
				</li>
			</ul>
    </li>
		<li><a href="/links/" title="Kansas Bicycling Resources">Resources</a>
			<ul>
				<li><a href="/camping/" title="Kansas Bicycle Camping">Bike Camping</a></li>
				<li><a href="/bikeclubs/" title="Kansas Bike Clubs">Bike Clubs</a></li>
				<li><a href="/bikeshops/" title="Kansas Bike Shops">Bike Shops</a></li>
				<li><a href="/links/Companies.html">Bike Companies</a></li>
				<li><a href="/links/Organizations.html">Bike Organizations</a></li>
 			<li><a href="/bicycle-friendly-kansas.html">Bicycle Friendly Kansas</a></li>
 			<li><a href="/kansas_cycling_laws.html">Kansas Cycling Laws</a></li>
 			<li><a href="/kansas-bicycle-lawyers.html">Kansas Bicycle Lawyers</a></li>
 			<li><a href="/links/PersonalSites.html">Personal Web Sites</a></li>
 			<li><a href="/photos/">Kansas Bicycling Photos</a></li>
 			<li><a href="/videos/">Kansas Bicycling Videos</a></li>
 			<li><a href="/weather.html">Kansas Weather</a></li>
				<li><hr size="1" /></li>
				<li><a href="/links/neighbors.html">Neighboring States</a>
					<ul>
						<li><a href="/links/Arkansas.html">Arkansas</a></li>
						<li><a href="/links/Colorado.html">Colorado</a></li>
						<li><a href="/links/Iowa.html">Iowa</a></li>
						<li><a href="/links/Missouri.html">Missouri</a></li>
						<li><a href="/links/Nebraska.html">Nebraska</a></li>
						<li><a href="/links/Oklahoma.html">Oklahoma</a></li>
					</ul>
				</li>
				<li><a href="/links/other_states.html">Other States</a></li>
 		</ul>
   </li>
 	<li><a href="/trails/" title="Kansas Bicycle Trails">Where to Ride</a>
 		<ul>
 			<li><a href="/trails/BikePaths.html" title="Kansas Bike Paths">Bike Paths</a></li>
 			<li><a href="/trails/MountainBikeTrails.html" title="Kansas Mountain Biking">Mountain Bike Trails</a></li>
 			<li><a href="/trails/RailTrails.html" title="Kansas Rail-Trails">Rails-To-Trails</a></li>
				<li><hr size="1" /></li>
				<li><a href="/trails/neighbors.html" title="Bike Trails in Neighboring States">Neighboring States</a>
					<ul>
						<li><a href="/trails/Arkansas.html" title="Arkansas Bike Trails">Arkansas</a></li>
						<li><a href="/trails/Colorado.html" title="Colorado Bike Trails">Colorado</a></li>
						<li><a href="/trails/Iowa.html" title="Iowa Bike Trails">Iowa</a></li>
						<li><a href="/trails/Missouri.html" title="Missouri Bike Trails">Missouri</a></li>
						<li><a href="/trails/Nebraska.html" title="Nebraska Bike Trails">Nebraska</a></li>
						<li><a href="/trails/Oklahoma.html" title="Oklahoma Bike Trails">Oklahoma</a></li>
					</ul>
				</li>
				<li><a href="/trails/otherstates.html" title="Bike Trails in Other States">Other States</a></li>
 		</ul>
   </li>
 	<li><a href="/guides/" title="Kansas Bicycle Guides">Guides</a>
 		<ul>
 			<li><a href="/guides/cities/" title="Bicycle Guides by City">Kansas Cities</a>
 				<ul>
 					<li><a href="/guides/cities/Hutchinson.html" title="Bicycling in Hutchinson, Kansas">Hutchinson</a></li>
 					<li><a href="/guides/cities/Lawrence.html" title="Bicycling in Lawrence, Kansas">Lawrence</a></li>
 					<li><a href="/guides/cities/Manhattan.html" title="Bicycling in Manhattan, Kansas">Manhattan</a></li>
 					<li><a href="/guides/cities/Olathe.html" title="Bicycling in Olathe, Kansas">Olathe</a></li>
 					<li><a href="/guides/cities/Overland-Park.html" title="Bicycling in Overland Park, Kansas">Overland Park</a></li>
 					<li><a href="/guides/cities/Salina.html" title="Bicycling in Salina, Kansas">Salina</a></li>
 					<li><a href="/guides/cities/Topeka.html" title="Bicycling in Topeka, Kansas">Topeka</a></li>
 					<li><a href="/guides/cities/Wichita.html" title="Bicycling in Wichita, Kansas">Wichita</a></li>
 					<li><a href="/guides/cities/">More Kansas Cities ...</a></li>
 				</ul>
 			</li>
 			<li><a href="/guides/counties/" title="Bicycle Guides by County">Kansas Counties</a>
 				<ul>
 					<li><a href="/guides/counties/DG.html" title="Bicycling in Douglas County, Kansas">Douglas County</a></li>
 					<li><a href="/guides/counties/JO.html" title="Bicycling in Johnson County, Kansas">Johnson County</a></li>
 					<li><a href="/guides/counties/LV.html" title="Bicycling in Leavenworth County, Kansas">Leavenworth County</a></li>
 					<li><a href="/guides/counties/SG.html" title="Bicycling in Sedgwick County, Kansas">Sedgwick County</a></li>
 					<li><a href="/guides/counties/SN.html" title="Bicycling in Shawnee County, Kansas">Shawnee County</a></li>
 					<li><a href="/guides/counties/">More Kansas Counties ...</a></li>
 				</ul>
 			</li>
 			<li><a href="/guides/routes/" title="Kansas Bicycle Routes">Kansas Bicycle Routes</a></li>
 			<li><a href="/guides/routes/maps.html" title="Kansas Bicycle Maps">Kansas Bicycle Maps</a></li>
 			<li><a href="/guides/geosearch.html" title="Search By Location">Geo-Search</a></li>
 		</ul>
   </li>
 	<li><a href="/gear/" title="Bicycling and Camping Gear">Gear</a>
 	</li>
 	<li><a href="/news/" title="Kansas Cycling News">News</a>
 		<ul>
				<li><a href="/news/category/accidents/" title="News about bicycle accidents, collisions, and incidents.">Accidents</a></li>
				<li><a href="/news/category/advocacy/" title="News about bicycle advocacy in Kansas and neighboring states.">Advocacy</a></li>
				<li><a href="/news/category/books/" title="Information about books and other publications that cover bicycling in Kansas and neighboring states.">Books</a></li>
				<li><a href="/news/category/in-the-news/" title="Bicycling-related news in the media.">In The News</a></li>
				<li><a href="/news/category/kansas/" title="News about bicycling in the state of Kansas, covering cycling events, bike trails, bicycling advocacy, and bicycling news from throughout the state.">Kansas</a></li>
				<li><a href="/news/category/photos/" title="View all posts filed under Photos">Photos</a></li>
				<li><a href="/news/category/podcasts/" title="The Kansas Cyclist Podcast covers bicycling in Kansas and neighboring states, with news, interviews, trail reports, and previews of upcoming rides.">Podcasts</a></li>
				<li><a href="/news/category/racing/" title="News about bicycle racing in Kansas and neighboring states.">Racing</a></li>
				<li><a href="/news/category/rides/" title="News about bicycle rides and bicycle events in the state of Kansas.">Rides</a></li>
				<li><a href="/news/category/safety/" title="News about bicycling safety issues.">Safety</a></li>
				<li><a href="/news/category/touring/" title="News about bicycle touring within Kansas and surrounding states.">Touring</a></li>
				<li><a href="/news/category/trails/" title="News about bicycle trails in Kansas and neighboring states.">Trails</a></li>
				<li><a href="/news/" rel="nofollow" title="Bike News from Neighboring States">Neighboring States</a>
					<ul>
   				<li><a href="/news/category/arkansas/" title="News about bicycling in the state of Arkansas, covering cycling events, bike trails, bicycling advocacy, and bicycling news from throughout the state.">Arkansas</a></li>
		    		<li><a href="/news/category/colorado/" title="News about bicycling in the state of Colorado, covering cycling events, bike trails, bicycling advocacy, and bicycling news from throughout the state.">Colorado</a></li>
				    <li><a href="/news/category/iowa/" title="News about bicycling in the state of Iowa, covering cycling events, bike trails, bicycling advocacy, and bicycling news from throughout the state.">Iowa</a></li>
   				<li><a href="/news/category/missouri/" title="News about bicycling in the state of Missouri, covering cycling events, bike trails, bicycling advocacy, and other bicycle news from throughout the state.">Missouri</a></li>
		    		<li><a href="/news/category/nebraska/" title="News about bicycling in the state of Nebraska, covering cycling events, bike trails, bicycling advocacy, and other bicycle news from throughout the state.">Nebraska</a></li>
				    <li><a href="/news/category/oklahoma/" title="News about bicycling in the state of Oklahoma, covering cycling events, bike trails, bicycling advocacy, and bicycling news from throughout the state.">Oklahoma</a></li>
					</ul>
				</li>
				<li><a href="/news/archives/" title="Kansas Cycling News Archives.">News Archives</a></li>
 	  </ul>
 	</li>
 	</ul>
 </div>
<div id="searchbar">
<form action="/search.html" id="cse-search-box" class="searchform clearfix">
<div><input type="hidden" name="cx" value="partner-pub-4020926929645773:9906131591" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" value="Search this website&hellip;" class="s" onfocus="if (this.value == 'Search this website&hellip;') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this website&hellip;';}" />
<input type="submit" name="sa" value="Search" class="searchsubmit" /></div>
</form>
</div>
 <ul class="quick-nav clearfix">
 	<li><a id="rss" title="Kansas Cyclist RSS Feed" href="http://www.kansascyclist.com/news.xml">RSS Feed</a></li>
 	<li><a id="email" title="Kansas Cyclist RSS Feed by Email" href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=1525839&loc=en_US">Email Subscription</a></li>
 	<li><a id="twitter" title="Kansas Cyclist Twitter" href="http://twitter.com/kansascyclist" target="_blank">Twitter</a></li>
 	<li><a id="facebook" title="Kansas Cyclist Facebook" href="http://www.facebook.com/kansascyclist" target="_blank">Facebook</a></li>
 </ul>
 </div>
</div>
<div id="above-content">
	<div align="center">
<script type="text/javascript"><!--
google_ad_client = "pub-4020926929645773";
/* KC 728x90 */
google_ad_slot = "7788296462";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>	</div>
</div>
<div id="wrapper"> 
<div id="main" class="clearfix"> 
<div id="container" class="clearfix"> 
<div id="content" class="section"> 
<div class="post single-post clearfix"> 


<div class="map_locale"><img src="/img/maps/AL.png" title="Location: AL" alt="Location: AL" border="0" /></div>

<div class="breadcrumbs"><a href="/" title="Kansas Cyclist Home Page">Home</a> &raquo; <a href="/news/" title="Kansas Cycling News">News</a>
    &raquo; <a href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/" title="Rural Bike Share Program in Allen County">Rural Bike Share Program in Allen County</a>
</div>


	<div id="post-10765" class="type-post hentry clearfix">
	
    <h1 class="entry-title" id="post-10765"><a href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/" rel="bookmark">Rural Bike Share Program in Allen County</a></h1>
    <div class="entry-info">Posted September 13, 2017 @ 8:28 pm - Filed under: <a href="http://www.kansascyclist.com/news/category/in-the-news/" rel="category tag">In The News</a>,<a href="http://www.kansascyclist.com/news/category/kansas/" rel="category tag">Kansas</a></div>

    <div class="entry-content clearfix">
			<p>Allen County Kansas has launched a new program that takes the familiar &#8220;bike share&#8221; concept and adapts it for a rural area. <a href="http://thriveallencounty.org/allen-county-bike-share/" rel="noopener" target="_blank" class="liexternal">Allen County Bike Share</a> is the first program of its kind in Kanas. It takes the &#8220;bike library&#8221; idea &#8212; where bicycles are available to be &#8220;checked out&#8221; by the public, but distributes the bicycles not just in a single community, but throughout the county.</p>
<p>The program also breaks ground by partnering with the local bike shop, <a href="https://www.facebook.com/pages/Velo-Iola/1404162199605389" rel="noopener" target="_blank" class="liexternal">Velo + Iola</a>, to source, assemble, and maintain the bikes:</p>
<blockquote><p>In setting up Allen County Bike Share, the support of our local bike shop has been very important. We’ve seen it as a way to not only help to support a local business, but to ensure fast and professional service for bicycle assembly and repairs. While the bike shop could have seen a free bike share program as unfair competition, they’ve chosen to look at it as a business opportunity. “We’re not losing customers to bike share,” Velo+ co-owner Marco DeAngelis said. “I believe that we are opening up the world of bicycles to people that may not take the chance on buying a bike. This gives us an opportunity to show what a professional bike shop has to offer over the options in town to buy bikes. We are hoping the program will get the community excited about bikes and lead to more and more people locally riding. If and when they decide to start riding, they will know they have a quality shop in town that will help them find the right fit for what they want to do on two wheels.”</p></blockquote>
<p>The Allen County Bike Share program is managed by <a href="http://thriveallencounty.org/" rel="noopener" target="_blank" class="liexternal">Thrive Allen County</a>, the local health and wellness advocacy organization behind many of the bicycle-friendly developments in the county, including the <a href="http://www.kansascyclist.com/news/2013/06/southwind-rail-trail-grand-opening/" class="liinternal">Southwind Rail-Trail</a>, the <a href="http://www.kansascyclist.com/news/2016/06/lehigh-portland-trails-open-in-iola/" class="liinternal">Lehigh Portland Trails</a>, and <a href="http://www.kansascyclist.com/news/2016/02/iola-joins-complete-streets-movement/" class="liinternal">Iola&#8217;s Complete Streets</a> policy. The program is funded through a grant from Blue Cross Blue Shield of Kansas, which recognizes the important health-related benefits of a bicycle sharing program, and hopes that this type of bike share can become a model for other rural communities in Kansas, and beyond.</p>
<p>There are currently bike share stations in Iola and Humboldt, with plans to expand to other communities in Allen County.</p>
<p><img data-attachment-id="10766" data-permalink="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/allencountybikeshare-humboldt-1030x773/" data-orig-file="http://www.kansascyclist.com/news/wp-content/uploads/AllenCountyBikeShare-Humboldt-1030x773.jpg" data-orig-size="1030,773" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AllenCountyBikeShare-Humboldt-1030&#215;773" data-image-description="" data-medium-file="http://www.kansascyclist.com/news/wp-content/uploads/AllenCountyBikeShare-Humboldt-1030x773-300x225.jpg" data-large-file="http://www.kansascyclist.com/news/wp-content/uploads/AllenCountyBikeShare-Humboldt-1030x773-500x375.jpg" src="http://www.kansascyclist.com/news/wp-content/uploads/AllenCountyBikeShare-Humboldt-1030x773-575x432.jpg" alt="" width="575" height="432" class="aligncenter size-full-post-width-575 wp-image-10766" srcset="http://www.kansascyclist.com/news/wp-content/uploads/AllenCountyBikeShare-Humboldt-1030x773-575x432.jpg 575w, http://www.kansascyclist.com/news/wp-content/uploads/AllenCountyBikeShare-Humboldt-1030x773-300x225.jpg 300w, http://www.kansascyclist.com/news/wp-content/uploads/AllenCountyBikeShare-Humboldt-1030x773-768x576.jpg 768w, http://www.kansascyclist.com/news/wp-content/uploads/AllenCountyBikeShare-Humboldt-1030x773-500x375.jpg 500w, http://www.kansascyclist.com/news/wp-content/uploads/AllenCountyBikeShare-Humboldt-1030x773.jpg 1030w" sizes="(max-width: 575px) 100vw, 575px" /></p>
<p>Learn more: <a href="http://thriveallencounty.org/news/thrive-innovative-rural-bike-share/" rel="noopener" target="_blank" class="liexternal">Thrive’s Innovative Approach to Rural Bike Share</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10765" class="share-google-plus-1 sd-button share-icon" href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10765" class="share-twitter sd-button share-icon" href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10765" class="share-facebook sd-button share-icon" href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-10765" class="share-pinterest sd-button share-icon" href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-10765" class="share-linkedin sd-button share-icon" href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='yarpp-related'>
<br /><hr size="1" /><p>Possibly Related posts:</p><ul>
<li><a href="http://www.kansascyclist.com/news/2017/09/rural-bicycle-friendly-community-allen-county/" rel="bookmark" title="Building a Rural Bicycle-Friendly Community in Allen County Kansas">Building a Rural Bicycle-Friendly Community in Allen County Kansas </a> <small>Building a bicycle-friendly community in a small rural area was...</small></li>
<li><a href="http://www.kansascyclist.com/news/2016/08/bike-share-greensburg-ks/" rel="bookmark" title="New Bike Share Program in Greensburg, Kansas">New Bike Share Program in Greensburg, Kansas </a> <small>Greensburg, Kansas has a new bike share program, sponsored by...</small></li>
<li><a href="http://www.kansascyclist.com/news/2015/08/topeka-bike-share-proves-popular/" rel="bookmark" title="Topeka Bike Share Proves Popular">Topeka Bike Share Proves Popular </a> <small>The bike share program in Topeka has had a most...</small></li>
<li><a href="http://www.kansascyclist.com/news/2010/09/two-new-bike-clubs-in-miami-county/" rel="bookmark" title="Two New Bike Clubs in Miami County">Two New Bike Clubs in Miami County </a> <small>Miami County, Kansas has suddenly gone from have no bike...</small></li>
<li><a href="http://www.kansascyclist.com/news/2008/03/tulsas-bike-sharing-program/" rel="bookmark" title="Tulsa&#039;s Bike-Sharing Program">Tulsa&#039;s Bike-Sharing Program </a> <small>On his CycleDog blog, Ed Wagner writes about Tulsa, Oklahoma&#8217;s...</small></li>
</ul>
</div>
						<p>Post tags: <a href="http://www.kansascyclist.com/news/tag/bike-share/" rel="tag">Bike Share</a>, <a href="http://www.kansascyclist.com/news/tag/humboldt/" rel="tag">Humboldt</a>, <a href="http://www.kansascyclist.com/news/tag/iola/" rel="tag">Iola</a></p>		</div>
	</div>

<div align="center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4020926929645773";
/* KC 468x60 */
google_ad_slot = "2637994501";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><br />
		
        
		<div class="about-author clearfix">
			<a href="http://www.kansascyclist.com/news/author/randy/"><img alt='' src='http://2.gravatar.com/avatar/2fd945fa01f118e1a5c41ed998f09f21?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2fd945fa01f118e1a5c41ed998f09f21?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
			<div class="author-meta">
				<h4>About The Author</h4>
			By Randy Rasa, editor/webmaster at Kansas Cyclist, the web's premier Kansas cycling information site, featuring authoritative guides to Kansas cycling clubs, bike shops, organized bike rides, touring, trails, and much more. [<a href="http://www.kansascyclist.com/about.html">learn more</a>]
			</div>
		</div>
	
	
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	
	
	<br />


	
</div>
</div>
</div>
<div id="primary" class="aside main-aside sidebar">
<ul class="xoxo">
<li class="widgetcontainer clearfix">
<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "pub-4020926929645773";
/* KC 300x250 */
google_ad_slot = "3792323516";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div align="center" style="margin-top:1em;">&gt; &gt; &gt; <a href="http://www.kansascyclist.com/advertise.html">Advertise Here</a> &lt; &lt; &lt;</div></li>
<li class="widgetcontainer clearfix"><OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/get/flashplayer/current/swflash.cab" id="Player_d13e51de-5f86-4f69-918a-adf721962e27"  WIDTH="300px" HEIGHT="250px"> <PARAM NAME="movie" VALUE="http://ws.amazon.com/widgets/q?ServiceVersion=20070822&MarketPlace=US&ID=V20070822%2FUS%2Fthehouseofcards%2F8009%2Fd13e51de-5f86-4f69-918a-adf721962e27&Operation=GetDisplayTemplate"><PARAM NAME="quality" VALUE="high"><PARAM NAME="bgcolor" VALUE="#FFFFFF"><PARAM NAME="allowscriptaccess" VALUE="always"><embed src="http://ws.amazon.com/widgets/q?ServiceVersion=20070822&MarketPlace=US&ID=V20070822%2FUS%2Fthehouseofcards%2F8009%2Fd13e51de-5f86-4f69-918a-adf721962e27&Operation=GetDisplayTemplate" id="Player_d13e51de-5f86-4f69-918a-adf721962e27" quality="high" bgcolor="#ffffff" name="Player_d13e51de-5f86-4f69-918a-adf721962e27" allowscriptaccess="always"  type="application/x-shockwave-flash" align="middle" height="250px" width="300px"></embed></OBJECT> <NOSCRIPT><A HREF="http://ws.amazon.com/widgets/q?ServiceVersion=20070822&MarketPlace=US&ID=V20070822%2FUS%2Fthehouseofcards%2F8009%2Fd13e51de-5f86-4f69-918a-adf721962e27&Operation=NoScript">Amazon.com Widgets</A></NOSCRIPT></li>
<li class="widgetcontainer clearfix">
	<h5 class="widgettitle">The Latest Kansas Cycling News</h5>
	<ul>
<li><a href="http://www.kansascyclist.com/news/2017/11/bike-share-launches-in-atchison/" title="Atchison Kansas has launched a new bike share program, Atchison County Bike Share, organized by Live Well Live Atchison.">Bike Share Launches in Atchison</a></li>
<li><a href="http://www.kansascyclist.com/news/2017/11/2017-kansas-cycling-heatmap/" title="Where are the most popular places to ride in Kansas? Check out the 2017 cycling heatmap and see for yourself.">2017 Kansas Cycling Heatmap</a></li>
<li><a href="http://www.kansascyclist.com/news/2017/11/kansas-2017-bike-friendly-states/" title="The 2017 edition of the League of American Bicyclists Bicycle Friendly State rankings are out, and if you scroll way, way down towards the bottom of the list, you’ll find Kansas at #47.">Kansas at #47 in 2017 Bike Friendly States Ranking</a></li>
<li><a href="http://www.kansascyclist.com/news/2017/10/kansas-cycling-headlines-october-2017/" title="Here is a recap of recent bicycling news from the region, as well as a look ahead to upcoming bicycling events.
Recent Bicycling Headlines

2017 National Bike Challenge Wrap-Up
Allen County National Bike Challenge 2017 Results
Iola won the 2017 Prairie Spirit Trail Challenge
New bicycle stations provide resources for riders in Emporia
Des Moines&#8217; new &hellip;">Kansas Cycling Headlines: October 2017</a></li>
<li><a href="http://www.kansascyclist.com/news/2017/10/americas-best-bike-shops-2017-kansas-edition/" title="Congrats to the Kansas bike shops honored as America's Best Bike Shops: Bicycle Pedaler, Bicycle X-Change, Harley's Bicycles, and Sunflower Outdoor and Bike!">America&#8217;s Best Bike Shops 2017: Kansas Edition</a></li>
<li><a href="http://www.kansascyclist.com/news/2017/10/2017-big-ring-gravel-race-series-announced/" title="Here is the flyer for the 2017 Big Ring Gravel Race Series, an annual gravel road racing series held in the Wichita Kansas area, presented by the Bicycle X-Change Shop.">2017 Big Ring Gravel Race Series Announced</a></li>
<li><a href="http://www.kansascyclist.com/news/2017/10/2017-national-bike-challenge-wrap-up/" title="
The 2017 National Bike Challenge is in the books. It ran from May 1 through September 30, and 783 Kansas cyclists participated. We ranked #16 in the nation.
Our top rider was Roger Frans of Marion, who racked up 13,570 points. Roger was one of seven who rode every day during &hellip;">2017 National Bike Challenge Wrap-Up</a></li>
<li><a href="http://www.kansascyclist.com/news/2017/09/rural-bicycle-friendly-community-allen-county/" title="Building a bicycle-friendly community in a small rural area was a big part of Allen County winning the nationwide Culture of Health prize.">Building a Rural Bicycle-Friendly Community in Allen County Kansas</a></li>
<li><a href="http://www.kansascyclist.com/news/2017/09/rural-bike-share-program-in-allen-county/" title="Allen County Kansas has launched an innovative new program that takes the familiar bike share concept and adapts it for a rural area.">Rural Bike Share Program in Allen County</a></li>
<li><a href="http://www.kansascyclist.com/news/2017/06/kansas-trail-news-june-2017/" title="Rush the Rails, Allen County Bike Share, Meadowlark Trail, Shunga Trail, and more trail news from the Sunflower State.">Kansas Trail News: June 2017</a></li>
	</ul>
</li>
<li class="widgetcontainer clearfix">
	<h5 class="widgettitle">Upcoming Kansas Cycling Events</h5>
	<ul>
<li><small>11-11-2017</small> - <a href="http://www.kansascyclist.com/events/BigRingDirtRoadRaceSeries.html" title="Gordon, KS - Part of the Big Ring Dirt Road Race Series.">Gordon Loop</a></li>
<li><small>11-12-2017</small> - <a href="http://www.kansascyclist.com/events/BigRingDirtRoadRaceSeries.html" title="Winfield, KS - Part of the Big Ring Dirt Road Race Series">Winfield Loop</a></li>
<li><small>11-18-2017</small> - <a href="http://www.kansascyclist.com/events/GurusGravelGrinders.html" title="Spring Hill, KS - Part of the Guru's Gravel Grinders Series.">The Badger Run</a></li>
<li><small>11-18-2017</small> - <a href="http://www.kansascyclist.com/events/EnergyExplorationExcursion.html" title="Enjoy a gravel ride through Coffey County, Kansas, exploring oil fields, the Wolf Creek Nuclear Plant, and the new wind farm.">Energy Exploration Excursion</a></li>
<li><small>11-19-2017</small> - <a href="http://www.kansascyclist.com/events/360CupCross.html" title="Cyclocross racing at Centennial Park in Lawrence, Kansas, hosted by 360 Racing.">360 Cup Cross</a></li>
<li><small>12-09-2017</small> - <a href="http://www.kansascyclist.com/events/GurusGravelGrinders.html" title="Oskaloosa, KS - Part of the Guru's Gravel Grinders Series.">Danny's Delight</a></li>
<li><small>01-01-2018</small> - <a href="http://www.kansascyclist.com/events/LMBCNewYearsDayRide.html" title="This annual ride takes place every year at noon on New Year's Day at the Lawrence River Trails.">LMBC New Year's Day Ride</a></li>
<li><small>01-01-2018</small> - <a href="http://www.tailwindcyclists.com/new-year-s-day-ride.html" title="Join Tailwind Cyclists for the annual New Year's Day Ride at 9:00am in Pittsburg, KS.">Tailwind Cyclists New Year's Day Ride</a></li>
<li><small>01-20-2018</small> - <a href="http://www.kansascyclist.com/events/HistoricGravelRoadRide.html" title="A gravel road ride taking place in Baldwin City, Kansas with 12, 28 and 43 mile options, and connecting famous historical sites in the area.">Historic Gravel Road Ride (Mullet Ride)</a></li>
<li><small>02-18-2018</small> - <a href="http://www.kansascyclist.com/events/GurusGravelGrinders.html" title="Wellsville, KS - Part of the Guru's Gravel Grinders Series.">Flint Hills Express</a></li>
	</ul>
</li>
<li class="widgetcontainer clearfix">
	<h5 class="widgettitle">Search By City, State, ZIP</h5>
<form method="get" action="/guides/geosearch.html" class="sidebar-geosearch">
<input type="text" id="term" name="term" size="30" value="Geo-Search..." onfocus="this.value=''" />
<input type="submit" value="Search" />
</form>
</li>
<li class="widgetcontainer clearfix">
<div class="textwidget"><span style="padding:0 12px;"><a href="http://www.avantlink.com/click.php?tt=ml&amp;ti=3405&amp;pw=33133&amp;ctc=125x125" title="Great deals at REI Outlet" target="_blank"><img src="http://www.avantlink.com/gbi/10248/3405/26307/33133/image.gif?ctc=125x125" width="125" height="125" style="border: 0px; -moz-box-shadow:0px 0px 2px #333; -webkit-box-shadow:0px 0px 2px #333; box-shadow:0px 0px 2px #333;" alt="REI Outlet" /></a></span><span style="padding:0 12px;"><a target="_blank" href="http://www.amazon.com/s/?_encoding=UTF8&bbn=2206626011&camp=1789&creative=9325&field-feature_six_browse-bin=2528743011&linkCode=ur2&node=3375251%2C!3375301%2C2206626011&page=1&pf_rd_i=2206626011&pf_rd_i=3403201&pf_rd_m=ATVPDKIKX0DER&pf_rd_m=ATVPDKIKX0DER&pf_rd_p=1647106522&pf_rd_p=1650323042&pf_rd_r=0TME11T996WHHK57F6DK&pf_rd_r=14G06QYRY7WPGFFQ2B3D&pf_rd_s=merchandised-search-4&pf_rd_s=merchandised-search-leftnav&pf_rd_t=101&pf_rd_t=101&tag=kansascyclist-20" rel="nofollow" title="Shop for Rider Gear"><img src="http://www.kansascyclist.com/img/misc/am-ridersgear-125.jpg" width="125" height="125" style="border: 0px; -moz-box-shadow:0px 0px 5px #933; -webkit-box-shadow:0px 0px 5px #933; box-shadow:0px 0px 5px #933;" alt="Rider Gear" /></a></span></div>
</li>
</ul>
</div>
</div>
<div id="footer">
	<div class="footer-sidebar-container clearfix">
		<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
			<li class="widgetcontainer clearfix">
				<h5 class="widgettitle">Site Links</h5>
				<div class="menu-footer-container">
				<ul id="menu-footer" class="menu">
					<li><a href="/about.html" rel=\"nofollow\">About This Site</a></li>
					<li><a href="/advertise.html" rel=\"nofollow\">Advertise</a></li>
					<li><a href="/contact.html" rel=\"nofollow\">Contact Us</a></li>
					<li><a href="/linkto.html" rel=\"nofollow\">Link To Us</a></li>
					<li><a href="/submit.html" rel=\"nofollow\">Submit a Link</a></li>
					<li><a href="/submit.html" rel=\"nofollow\">Submit/Update an Event</a></li>
					<li><a href="/whatsnew.html" rel=\"nofollow\">What's New?</a></li>
					<li><a href="/support.html" rel=\"nofollow\">Help Support Kansas Cyclist</a></li>
				</ul>
				</div>
			</li>
		</ul>
		<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
			<li class="widgetcontainer clearfix">
				<h5 class="widgettitle">Follow / Subscribe</h5>
				<div class="menu-footer-container">
				<ul id="menu-footer" class="menu">
					<li><a href="http://app.strava.com/clubs/kansas-cyclist" rel=\"nofollow\">Kansas Cyclist Strava Club</a> <small>[<a href="/strava.html" rel=\"nofollow\">?</a>]</small></li>
					<li><a href="http://www.facebook.com/kansascyclist" rel=\"nofollow\">Follow on Facebook</a> <small>[<a href="/facebook.html" rel=\"nofollow\">?</a>]</small></li>
					<li><a href="https://plus.google.com/108535834197811869710/posts" rel=\"nofollow\">Follow on Google+</a> <small>[<a href="/googleplus.html" rel=\"nofollow\">?</a>]</small></li>
					<li><a href="http://twitter.com/kansascyclist" rel=\"nofollow\">Follow on Twitter</a> <small>[<a href="/twitter.html" rel=\"nofollow\">?</a>]</small></li>
					<li><a href="http://www.pinterest.com/kansascyclist/" rel=\"nofollow\">Follow on Pinterest</a></li>
					<li><a href="http://kansascyclist.tumblr.com/" rel=\"nofollow\">Follow on Tumblr</a></li>
					<li><a href="/rss-feeds.html" rel=\"nofollow\">RSS Feeds</a> <a href="http://www.kansascyclist.com/news.xml" title="Kansas Cyclist News Feed"><img src="/img/feed-icon-12x12.gif" width="12" height="12" border="0" alt="Feed" style="margin:0 0 -2px 3px;" /></a></li>
					<li><a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=1525839&loc=en_US" rel=\"nofollow\">Subscribe via Email</a></li>
         <li style="list-style-type:none;"><p><a href="http://feeds.feedburner.com/KansasCyclingNews"><img src="http://feeds.feedburner.com/~fc/KansasCyclingNews?bg=99CCFF&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p></li>
				</ul>
				</div>
			</li>
		</ul>
		<ul id="footer-sidebar-3" class="footer-sidebar clearfix xoxo">
			<li class="widgetcontainer clearfix">
				<h5 class="widgettitle"><a href="/gear/" rel=\"nofollow\">Recommended Gear Retailers</a></h5>
				<div class="menu-footer-container">
				<ul id="menu-footer-3" class="menu">
					<li><a href="http://www.kansascyclist.com/bikeshops/" rel=\"nofollow\">Kansas Bike Shops</a></li>
					<li><a href="http://www.amazon.com/gp/redirect.html?ie=UTF8&location=http%3A%2F%2Fwww.amazon.com%2FCycling-Wheel-Sports-Outdoors%2Fb%3Fie%3DUTF8%26node%3D3403201%26ref_%3Damb%5Flink%5F352903482%5F7&tag=kansascyclist-20&linkCode=ur2&camp=1789&creative=390957" rel="nofollow" target="_blank">Amazon Cycling Gear</a></li>
					<li><a href="http://www.kqzyfj.com/n1104uoxuowBFCFJLHHBDCGIDDEJ?sid=Footer&cm_mmc=CJ-_-69438-_-3037955-_-New%20-%20Bike%20Nashbar" rel="nofollow" target="_blank">Bike Nashbar</a></li>
					<li><a href="http://www.shareasale.com/r.cfm?b=34394&u=10533&m=7588&urllink=&afftrack=GearFooter" rel="nofollow" target="_blank">JensonUSA</a></li>
					<li><a href="http://www.avantlink.com/click.php?tt=ml&ti=3402&pw=33133&ctc=Footer" rel="nofollow" target="_blank">REI</a> <a href="http://www.avantlink.com/syndicate/ao/33133/10248" target="_blank" rel="nofollow" title="REI RSS Feed"><img src="/img/feed-icon-12x12.gif" width="12" height="12" border="0" alt="REI RSS Feed" style="margin:0 0 -2px 3px;" /></a></li>
					<li><a href="http://www.avantlink.com/click.php?tt=ml&ti=3402&pw=33133&ctc=Footer" rel="nofollow" target="_blank">Sierra Trading Post</a> <a href="http://www.avantlink.com/click.php?tt=ml&ti=49049&pw=33133" target="_blank" rel="nofollow" title="Sierra Trading Post RSS Feed"><img src="/img/feed-icon-12x12.gif" width="12" height="12" border="0" alt="Sierra Trading Post RSS Feed" style="margin:0 0 -2px 3px;" /></a></li>
				</ul>
				</div>
			</li>
		</ul>
		<ul id="footer-sidebar-4" class="footer-sidebar clearfix xoxo">
			<li class="widgetcontainer clearfix">
				<h5 class="widgettitle"><a href="/alerts.html" rel=\"nofollow\">Deal Alerts</a></h5>
				<div class="menu-footer-container">
<ul class="alerts-list">
<li><script type="text/javascript" src="http://www.avantlink.com/link.php?ml=128141&amp;p=26307&amp;pw=33133"></script></li>
<li><script type="text/javascript" src="http://www.avantlink.com/api.php?module=AdSearch&amp;affiliate_id=26307&amp;website_id=33107&amp;output=js&amp;search_results_count=1&amp;search_results_sort_order=Random&amp;ad_type=text&amp;include_ad_group_ids=7807"></script></li>
</ul>
				</div>
			</li>
		</ul>
	</div>
	<div class="footer-message">
<p class="floatright noprint">
 We Support: <a href="http://www.kanbikewalk.com/" title="We Support KanBikeWalk" rel=\"nofollow\"><img src="/img/KanBikeWalk-80x15.png" border="0" alt="KanBikeWalk" align="absbottom" width="80" height="15" /></a>
<a href="http://bikesbelong.org/" title="We Support BikesBelong" rel=\"nofollow\"><img src="/img/BikesBelong_80x15.gif" border="0" alt="BikesBelong" align="absbottom" width="80" height="15" /></a>
<a href="/streetsblog.html" title="We Support Streetsblog" rel=\"nofollow\"><img src="/img/Streetsblog_80x15.gif" border="0" alt="Streetsblog" align="absbottom" width="80" height="15" /></a>
</p>
<p>Copyright &copy; 2008-2017 by KansasCyclist.com - All Rights Reserved. | <a href="/privacy.html" rel=\"nofollow\">Privacy Policy</a> | <a href="/terms.html" rel=\"nofollow\">Terms and Conditions</a></p>
	</div>
	<div style="display:none">
	<div class="grofile-hash-map-2fd945fa01f118e1a5c41ed998f09f21">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kansascyclist.com\/news\/2017\/09\/rural-bike-share-program-in-allen-county\/":10765};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/news/2017/09/rural-bike-share-program-in-allen-county/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+KansasCyclingNews+%28Kansas+Cycling+News%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.kansascyclist.com/news/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.kansascyclist.com/news/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.kansascyclist.com/news/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansascyclist.com/news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.kansascyclist.com/news/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.kansascyclist.com/news/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kansascyclist.com/news/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"al","ajaxurl":"http:\/\/www.kansascyclist.com\/news\/wp-admin\/admin-ajax.php","nonce":"b91908c605","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.kansascyclist.com\/news\/wp-login.php?redirect_to=http%3A%2F%2Fwww.kansascyclist.com%2Fnews%2F2017%2F09%2Frural-bike-share-program-in-allen-county%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansascyclist.com/news/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansascyclist.com/news/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'3345978',post:'10765',tz:'-6',srv:'www.kansascyclist.com'} ]);
	_stq.push([ 'clickTrackerInit', '3345978', '10765' ]);
</script>
<!-- Start of StatCounter Code -->
<script type="text/javascript" language="javascript">
var sc_project=3296347; 
var sc_invisible=1; 
var sc_partition=21; 
var sc_security="b51cc203"; 
</script>
<script type="text/javascript" language="javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><a href="http://www.statcounter.com/" target="_blank"><img src="http://c22.statcounter.com/counter.php?sc_project=3296347&java=0&security=b51cc203&invisible=1" alt="best website stats" border="0"></a> </noscript>
<!-- End of StatCounter Code -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement("script");
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName("script")[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({
qacct:"p-4aGjinnKMM8yw"
});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-4aGjinnKMM8yw.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- End Quantcast tag -->
</div>
</div>
</body>
</html>
